Sid Desai

BA 6.10 to 7.0

Discussion created by Sid Desai on Dec 27, 2012
Latest reply on Jan 23, 2013 by Jostein Ulseth

Hi,

We have customized Blaze advisor to be used inside our application.

Now while upgrading BA from 6.10 to 7.0, do we have to upgrade RMA as well?

 

Note : while upgrading BA from 6.8 to 6.10 we have regenerated RMA (classic) as we didn't want business users to feel any changes.

Outcomes