Paul Avilez

Documentation of Blaze 6.1.7 compatability

Discussion created by Paul Avilez on Jul 31, 2012
Latest reply on Aug 1, 2012 by Jostein Ulseth

Looking for documentation on 6.1.7, specifically whether it is compatable with WAS7 (Java EE 5, SE 6).  Can anyone point me in this direction or provide and answer?  Thanks so much!

Outcomes