Mahmood Lebbai

Blaze Advisor Development environment on Mac

Discussion created by Mahmood Lebbai on Jan 21, 2012
Latest reply on Apr 3, 2012 by Jostein Ulseth

I had installed Blaze 7.0 on Mac. I would like to develop the Blaze Rule application on Mac.

 

I had installed eclipse helios and updated the plugin and installed the licence.

 

When I open the eclipse , eclipse  unable to locate the blaze installation directory eventhough I provided the required information. 

 

It always prompts whenever I open the eclipse.

 

Appreciate early response

Outcomes