matoro matoro

RHEL 5.x support

Discussion created by matoro matoro on Dec 6, 2011
Latest reply on Jan 6, 2012 by Oliver Clark

Dear, i found that Blaze Advisor only supports RHEL AS 4 over x86.

 

It is clare that the EOL from this version of Linux finishes at February 2012.

 

Can the application support RHEL 5.x ? There have a posibility or a way to homologate RHEL 5.x to Blaze Advisor, taking in account that the software is acquiring the S.O. resources vía Java VM?

 

Please, i will wait for your response.

 

Regards.

 

(Mario Toro)

Outcomes