Fico Blz

Blaze 6.10 .NET (64 bit)  Installation Error

Discussion created by Fico Blz on Sep 7, 2011
Latest reply on Feb 11, 2013 by Sonali Deo

I have been trying to install Blz 6.10 .net (64 bit) on my laptop.

my laptop config is core i5 - Windows 7 pro, 64 bit.

 

Installation happens successfully.

but when I run the IDE I get error.

I tried running the VerifyInstall.bat.

I got the "Process is terminated due to Stack Overflow error" error.

I get the same error when I try to run the IDE too.

 

I have J# 64 bit version already installed prior to installing blz.

 

Has anyone else faced this issue. If so how to work around this error.

 

 

Outcomes