AnsweredAssumed Answered

XPRBDN.dll, XPRSDN.dll Assembly version for .Net core v2.0

Question asked by mrinalkamboj on Apr 23, 2018
Latest reply on Apr 23, 2018 by jamesfarmer@fico.com

Hello,

 

I am using the MIP solver, but I need a .Net core framework v 2.0 compliant binaries to make the project compatible for Linux, Mac and Windows. I can only find the assemblies compatible with main .Net framework version (3.0 / 4.0) of the assemblies not the .Net core. Any help / information on the topic would be great.

 

Thanks,

Mrinal

Outcomes