AnsweredAssumed Answered

Websphere 9 & Java 1.8

Question asked by bernie on Sep 28, 2016
Latest reply on Oct 4, 2016 by bernie

Hello everybody


What is the compatibility of Blaze with Websphere 9 and Java 8.
Today and in future? Or it is already possible with Blaze 7.3?

 

Regards

Bernie

Outcomes