AnsweredAssumed Answered

JRE 8 supporting Blaze Advisor

Question asked by judeisaacbenjamin.samraj@anthem.com on Jul 8, 2016
Latest reply on Aug 16, 2016 by Jeremy Chen

Hi Team,

 

   Do we have blaze advisor, which supports JRE8 ? In other words, which Blaze Advisor version supports JRE8? is that product already available in the market?

           

   We already using Blaze Advisor 6.7 for generating the COBOL Code after designing our business rules. If we have the latest Blaze advisor which is supporting JRE8, will have any major changes in the generated COBOL Code? What will be the impacts in the COBOL Code if we are using the latest JRE8 supporting BA version.

Can you please let us know as soon as possible.Thanks in Advance!

 

Thanks & Regards,

Jude Isaac Benjamin S

 

Message was edited by: Jude Isaac Benjamin Samraj

Outcomes