AnsweredAssumed Answered

Blaze advisor builder for .net stopped working

Question asked by paridhimnnit@gmail.com on Dec 2, 2015
Latest reply on Jan 4, 2016 by Jeremy Chen

Sir I've already checked about the dependency required by the blaze advisor,

 

Microsoft .NET Framework Version 2.0 Redistributable Package

 

Microsoft Visual J# Version 2.0 Redistributable Package


.net framework 3.5


and it is still showing the same same error after installation.


Somebody please advise ??

Outcomes