Destry Gustin

Blaze and Tomcat 6.0

Discussion created by Destry Gustin on Feb 24, 2009

Hi all,

I am just wondering if anyone is using an RMA or Smartforms within Tomcat 6?  We are looking to upgrade from Tomcat 5.5 and just wanted know if we could expect to find any troubles.  

 

I've talked with support and they said that they do not have any reported issues.

 

Thanks,

Destry

Outcomes