Anindya Chatterjee

BLAZE Advisor Compatibility

Discussion created by Anindya Chatterjee on Oct 28, 2008
Latest reply on Nov 4, 2008 by Amit Parekh

Hi All,

 

Currently our organization is using Advisor 5.5.

Going forward we are planning to migrate to either 6.5 or 6.6.3.

We use Weblogic 8.1.6 as the application server.

Are there any known compatibility issues using any of the advisor versions over the other?

 

Any suggestions for making a choice over the other would be very helpful.

 

I am new to Blaze and this forum 

 

~Anindya  

Outcomes