AnsweredAssumed Answered

Formatting problem

Question asked by morad hosseinalifam on Jul 9, 2013
Latest reply on Jul 31, 2014 by johnperks@fico.com

Hi everybody,

 

I am wondering how I can turn off the formatting marks in xpress-IVE editor. 

 

I have accidentally turned it on and I cannot find how to turn off  showing that marks.

 

 

Outcomes